1. Welcome to AppraisersForum.com, the premiere online community for the discussion of real estate appraisal. Register a free account to be able to post and unlock additional forums and features.

=0 To Transfer Info From Field To Field On Grid

Discussion in 'a la mode (TOTAL)' started by KYLECODY, Oct 2, 2005.

Thread Status:
Not open for further replies.
  1. KYLECODY

    KYLECODY Senior Member

    2
    Apr 26, 2003
    Professional Status:
    Certified Residential Appraiser
    State:
    Arizona
    are you with me?? On the sales grid if you push =0 it transfers whatever was in the subject box to comp 1 or 2 or whatever....suddenly my =0 feature doesnt work....this is one of the few times I could use the "platinum" service plan as I have silver for my 3-4 phone calls a year. This will be one of them tomorrow a.m. unless someone here gets there first...how do I reactivate this feature?????
     
  2. David S. Roberson

    David S. Roberson Senior Member
    Gold Supporting Member

    11
    Jan 16, 2002
    Professional Status:
    Certified Residential Appraiser
    State:
    Tennessee
    I know what you're talking about, but I don't have an answer for you. Sorry.
     
  3. mpkrodel

    mpkrodel New Member

    0
    Jan 22, 2002
    Professional Status:
    Licensed Appraiser
    State:
    Oklahoma
    Kyle,

    The "=0" keystroke should work as it always has - it does on my end and we haven't had other reports of it that I can readily find. (There wasn't enough information in your post for me to research your customer records and see what our techs had to say about your issue.)

    On another quick note, make sure you don't miss out on the new F2 function that will copy an item and its adjustment across all comps in the grid. We've added a bunch of new comps features in the Comps PowerView - it's a lot more powerful than working with the inline comps in the form.

    I hope this is helpful.

    Matt Krodel
    Executive Vice President, Customer Service
    a la mode, inc.
     
  4. Workbox

    Workbox Elite Member

    1
    Mar 2, 2005
    Professional Status:
    Certified Residential Appraiser
    State:
    Colorado
    I had a similar problem, but it would =0,1,2, or 3, but then it would get stuck in that box and not movable. You had to use your mouse to get it going. But they fixed that.
     
Thread Status:
Not open for further replies.

Share This Page